marty.net 1001 Postcards Love Love Love Meep Meep ZenZodiac DailyQuotation

YOU ARE HERE:
My site is down!...(?)

HOME

CPSHOP|

|

|

EMAIL MARTY
  marty.net message board
  « My site is down!...(?) »
Welcome, Guest. Please Login or Register.
12/13/17 at 17:08:11
Home Help Search Login Register
   marty.net message board
   About cpshop
   Customization Help
   My site is down!...(?)
(Moderator: Marty)
Pages: 1 Reply Notify of replies Send the topic Print 
   Author  Topic: My site is down!...(?)  (Read 495 times)
Melody
Gold Dragon
****

Gender: female
Posts: 51



Mini Art
   

WWW E-Mail
My site is down!...(?)
« on: 09/06/08 at 06:08:26 »
Reply with quote Modify message

I have this error on BlueHost:

[Sat Sep 06 04:55:50 2008] [warn] child process 26158 still did not exit, sending a SIGTERM


Can someone help explain?
Thanks,
~Melody
Logged

http://www.miniatureanimalart.com
~ Melody
Marty
Administrator Dragon
*****

Gender: male
Posts: a whole lot



That's me. :)
   

WWW E-Mail
Re: My site is down!...(?)
« Reply #1 on: 09/06/08 at 12:13:51 »
Reply with quote Modify message

Is your site actually still down?  It looked like it was working to me.
Logged

--
Regards,
Marty·.¸¸.·´¯`·.¸¸.-> marty@marty.net
Melody
Gold Dragon
****

Gender: female
Posts: 51



Mini Art
   

WWW E-Mail
Re: My site is down!...(?)
« Reply #2 on: 09/06/08 at 12:18:59 »
Reply with quote Modify message

Hi Marty..nope. its back up. As my computer geek bro says...

"the process of 100 consecutive miracles"

Whatever the glitch was, it righted itself, I guess this just happens sometimes with no explanation.

Thanks Marty!
Logged

http://www.miniatureanimalart.com
~ Melody
Pages: 1 Reply Notify of replies Send the topic Print 
Jump to:


marty.net message board (http://www.marty.net/cgi/marty/board/messageboard)

Powered by YaBB 1 Gold - Release (Yet Another Bulletin Board)
Copyright © 2000-2001, X-Null. All Rights Reserved.